turn off sound?

What is the command or which option screen allows you to turn off the sound?

I run Foobar on my PC and would prefer not to have the jungle sounds mixed in with it.

I’m not sure there is such an option. I just use the Windows mixer to turn off Zwift’s sounds.

Thanks. That works. They probably should add it to the configuration though so that it’s a global setting no matter what PC you log in with.

I find the sound effects incredibly annoying. This really needs to be configurable.